YorkHost - GAME-NODE-14 is down – Détails de l'incident

PANEL GAME INTEL (WISP) connaît une panne majeure

GAME-NODE-14 is down

Résolu
Panne majeure
Signalé le il y a environ 6 heuresA duré 7 minutes

Concernés

GAME INTEL

Opérationnel depuis 4:08 PM à 4:08 PM, Panne majeure depuis 4:08 PM à 4:09 PM, Panne partielle depuis 4:09 PM à 4:15 PM, Opérationnel depuis 4:15 PM à 4:15 PM

GAME-NODE-14

Opérationnel depuis 4:08 PM à 4:08 PM, Panne majeure depuis 4:08 PM à 4:09 PM, Panne partielle depuis 4:09 PM à 4:15 PM, Opérationnel depuis 4:15 PM à 4:15 PM

Mises à jour
  • Résolu
    Résolu
    This incident has been resolved.
  • Surveillé
    Surveillé

    Server has been restarted. We are currently monitoring the result.

  • Mettre à jour
    Mettre à jour
    We are currently investigating this incident.
  • Détecté
    Détecté
    GAME-NODE-14 is down at the moment. This incident was automatically created by Instatus monitoring.